Como solucionar corcoveo o que el embrague trepide

Lo mas buscado, explicado por expertos.

Moderador: gatul

seba75

Re: Problema de embrague?

Mensajepor seba75 » Mar, 19 May 2009, 10:00

Hola gente, que tema este del embrague, realmente me da mucha bronca :evil: que esto sea normal es nuestros autos, mi anterior corsa 3p 04 lo compre con 40 km y lo hizo siempre, cambie dos embragues y nada, lo pu** al mecanico y ahora veo que no me paso solo a mi.
En diciembre saque un 4P y ahora con 11500 km me lo hace muy leve, pero lo esta empezando a hacer.
Esta ahi de vencer la garantia asi que a reclamar de frente.

Saludos

Seba

Avatar de Usuario
elCOrsa
Mensajes: 30
Registrado: Mar, 21 Abr 2009, 22:11
Ubicación: aspirineta

Re: Problema de embrague?

Mensajepor elCOrsa » Mar, 19 May 2009, 22:52

tengo el mismo problema alguno probo lo del cordon ?
agus durante cuanto tiempo le diste a 5 mil rpm?

Avatar de Usuario
elCOrsa
Mensajes: 30
Registrado: Mar, 21 Abr 2009, 22:11
Ubicación: aspirineta

Re: Problema de embrague?

Mensajepor elCOrsa » Mié, 20 May 2009, 20:45

probe y anda de 10 ahora :)

Avatar de Usuario
from_hell
Mensajes: 89
Registrado: Jue, 26 Feb 2009, 21:26

Re: Problema de embrague?

Mensajepor from_hell » Mar, 26 May 2009, 18:12

amigo el corsa

como lo solucionaste ?
que metodo utilizaste ?

ferchosalta
Mensajes: 284
Registrado: Lun, 20 Nov 2006, 00:16

Re: Problema de embrague?

Mensajepor ferchosalta » Vie, 29 May 2009, 16:04

tengo el mismo problema alguno probo lo del cordon ?
agus durante cuanto tiempo le diste a 5 mil rpm?
Creo que deberíamos distinguir los dos claros síntomas que se presentan y que yorugua, spacecowboy o molerpa por poner algunos que la tienen clara nos orienten, para saber hacia donde encarar. Yo noto que son dos los sintomas (no se si de lo mismo o que guardan relación uno con otro) al tener claro para donde apuntar nos vamos un buen mecanico NUNCA MAS AL oficial al menos en mi caso, y le decimos mira tengo esto y QUIERO QUE ME LO CORRIJAS DE ESTA MANERA y a otra cosa...
1- el primer sintoma es la trepidada clasica (vibracion) al salir en primera como si el disco de embrague estuviera desparejo y entonces se siente en el torpedo como un temblor pero parejo. NO OCURRE SIEMPRE

2- Lo otro que es mas molesto todavía es una SACUDIDA COMO COCTELERA (taca taca taca) de todo el bloque motor o la caja como si se iria a desarmar y es totalmente distinto no hay como confundirlo y ocurre casi siempre al salir en primera cuando hay un poco de pendiente BRUSCA como ser subida al garage etc. Nunca con pendiente suave como una calle aun cuando salgamos de estar estacionados en primera, esto al menos en mi caso no provoca la aparicion del temblequeo. TAMPOCO OCURRE SIEMPRE y no es evitable mediante la aceleracion previa hasta las 2000 0 3000 vueltas, no hay forma una vez que empezo a producirse no hay forma de corregirlo, capaz que en otro momento en la misma situacion no aparezca el problema pero si ya se desato el temblequeo no hay forma de evitarlo ni parando y volviendo a empezar. Aca voy a comentar que en el service de los 15000 les dije de esto y me corrigieron parcialmente el prob. me dijeron que ajustaron solo un poco casi nada las patas motor: lo cierto es que cuando me subí al retirarlo lo sentí muy bien el auto y lo probé en lugares que me lo hacia y no tuve la sacudida, estaba contento lo sentía mas "ajustado" al auto como si hubieran apretado cada uno de los bulones de toda y cada una de las partes del motor. Me duró 2 meses la alegria despues lo volvió a hacer. Y NO ES FALTA DE VUELTAS OSEA DE ACELERACION AL SALIR.

Lo malo de todo esto es que si el problema persiste a lo mejor te termine rompiendo la caja o los semiejes o vaya a sabber que. No se si estan de acuerdo con mi percepcion de EL / LOS problemas que tenemos

Avatar de Usuario
yorugua
Mensajes: 1394
Registrado: Dom, 20 Nov 2005, 23:39
Ubicación: Uruguay

Re: Problema de embrague?

Mensajepor yorugua » Vie, 29 May 2009, 20:50

tengo el mismo problema alguno probo lo del cordon ?
agus durante cuanto tiempo le diste a 5 mil rpm?
Creo que deberíamos distinguir los dos claros síntomas que se presentan y que yorugua, spacecowboy o molerpa por poner algunos que la tienen clara nos orienten, para saber hacia donde encarar. Yo noto que son dos los sintomas (no se si de lo mismo o que guardan relación uno con otro) al tener claro para donde apuntar nos vamos un buen mecanico NUNCA MAS AL oficial al menos en mi caso, y le decimos mira tengo esto y QUIERO QUE ME LO CORRIJAS DE ESTA MANERA y a otra cosa...
1- el primer sintoma es la trepidada clasica (vibracion) al salir en primera como si el disco de embrague estuviera desparejo y entonces se siente en el torpedo como un temblor pero parejo. NO OCURRE SIEMPRE

2- Lo otro que es mas molesto todavía es una SACUDIDA COMO COCTELERA (taca taca taca) de todo el bloque motor o la caja como si se iria a desarmar y es totalmente distinto no hay como confundirlo y ocurre casi siempre al salir en primera cuando hay un poco de pendiente BRUSCA como ser subida al garage etc. Nunca con pendiente suave como una calle aun cuando salgamos de estar estacionados en primera, esto al menos en mi caso no provoca la aparicion del temblequeo. TAMPOCO OCURRE SIEMPRE y no es evitable mediante la aceleracion previa hasta las 2000 0 3000 vueltas, no hay forma una vez que empezo a producirse no hay forma de corregirlo, capaz que en otro momento en la misma situacion no aparezca el problema pero si ya se desato el temblequeo no hay forma de evitarlo ni parando y volviendo a empezar. Aca voy a comentar que en el service de los 15000 les dije de esto y me corrigieron parcialmente el prob. me dijeron que ajustaron solo un poco casi nada las patas motor: lo cierto es que cuando me subí al retirarlo lo sentí muy bien el auto y lo probé en lugares que me lo hacia y no tuve la sacudida, estaba contento lo sentía mas "ajustado" al auto como si hubieran apretado cada uno de los bulones de toda y cada una de las partes del motor. Me duró 2 meses la alegria despues lo volvió a hacer. Y NO ES FALTA DE VUELTAS OSEA DE ACELERACION AL SALIR.

Lo malo de todo esto es que si el problema persiste a lo mejor te termine rompiendo la caja o los semiejes o vaya a sabber que. No se si estan de acuerdo con mi percepcion de EL / LOS problemas que tenemos
Si el embrague trepida, el problema generalmente es el disco de embrague que se recalienta, con lo cual se deforma y/o se quema en algunos lugares, entonces después apoya mal y resbala sobre el volante del motor, con lo cual se produce esa vibración.
Algunas veces si la vibración es muy grande, el problema puede ser la placa de embrague que se le deformaron o rompieron algunos resortes.
La solución provisoria a esto es cada tanto quemar el disco como ya comentaron arriba.
La solución definitiva es reemplazar todo el kit del embrague (disco y placa) por uno de buena calidad, por ejemplo un Valeo, o por uno reconstruído apropiadamente.
Creo que Spacecowboy, logró adaptar el embrague del Corsa II y con eso lo solucionó, pero habría que preguntarle a él.
Yo en el Classic lo hice 3 veces el embrague, la 1era lo rompí yo, la 2da trepidaba impresionanta

El 2do problema, son las patas del motor.
Las patas del motor son de goma se van aflojando con el movimiento del motor.
Si el embrague trepida, desgasta las patas del motor mucho más aceleradamente.
No sé si hay alguna solución a esto, yo recuerdo en el Classic que las cambiaba a cada rato, creo que cada 10.000km.
NO RESPONDO CONSULTAS POR MP!!!!
1998 - Corsa Classic
2005 - Corsa II GL
2008 - Corsa II Easytronic
2011 - Agile LS (QEPD)
2010 - Astra GLS + 2002 Corsa II 1.7 TDI GLS
2013 - Cruze 5 LT
2014 - Cruze 5p LT + 2008 Montana 1.8 GL

ferchosalta
Mensajes: 284
Registrado: Lun, 20 Nov 2006, 00:16

Re: Problema de embrague?

Mensajepor ferchosalta » Sab, 30 May 2009, 16:44

Gracias Yoru muy clara tu explicación osea que confirmas mi sospecha que guarda relación una cosa con otra... que lastima y pensar que es una taba esto que el auto te salga bueno o malo. Puse mucho esfuerzo en tener mi primer cero como muchos de los que aqui estamos, el mio tiene 15000 (quince mil) kms recien y es un bajon saber que estas son fallas propias del auto. Me estaba animando a hacerle el embrague pero lei tambien que no es garantia varios pusieron VALEO y el problema les volvio lo mismo y las patas no se habra que hacerlas diseñar por un verdadero ingeniero mecanico ya que al parecer los de GM no promocionaron o aprobaron ciertas materias en la FACU una lastima. A veces veo el rombo y digo ese va a ser mi proximo auto aunque sea caro de mantener. en fin... Gracias nuevamente

Avatar de Usuario
black corsario
Mensajes: 3
Registrado: Mar, 04 Mar 2008, 00:36
Ubicación: lomas del mirador

Re: Problema de embrague?

Mensajepor black corsario » Lun, 01 Jun 2009, 21:45

Placa de diesel y disco de meriva o astra q es 5mm mas ancho q el del corsa y entra justo dentro del volante y adios problema y por si fuera poco corta como un telescop 100% probado.
corsa gls con mejoras

Avatar de Usuario
from_hell
Mensajes: 89
Registrado: Jue, 26 Feb 2009, 21:26

Re: Problema de embrague?

Mensajepor from_hell » Mar, 02 Jun 2009, 00:16

Placa de diesel y disco de meriva o astra q es 5mm mas ancho q el del corsa y entra justo dentro del volante y adios problema y por si fuera poco corta como un telescop 100% probado.
¿astra de que año y modelo?

Avatar de Usuario
black corsario
Mensajes: 3
Registrado: Mar, 04 Mar 2008, 00:36
Ubicación: lomas del mirador

Re: Problema de embrague?

Mensajepor black corsario » Mar, 02 Jun 2009, 00:42

Disco de Astra cualquier año y modelo tiene 5 mm mas de diametro q el del corsa y calza justo en el alojamiento del volante, entra en la directa casi sin necesidad de ser centrado.
corsa gls con mejoras

Avatar de Usuario
falzueta
Mensajes: 9
Registrado: Mar, 23 Jun 2009, 12:33

Re: Problema de embrague?

Mensajepor falzueta » Jue, 25 Jun 2009, 00:56

Antes de suicidarse o morirse de la bronca por la desidia de la gente de chevrolet de no querer solucionar esta falla típica, por favor prueben lo de quemar el embrague, me funcionó 100%, no puedo estar mas feliz por el resultado. Fíjense como lo hice en este post http://www.corsa-club.com.ar/foro/viewt ... ue#p263635 (el procedimiento es más o menos como dicen todos)
Saludos!

Avatar de Usuario
fedeblaster
Mensajes: 24
Registrado: Lun, 16 Feb 2009, 22:27

Re: Problema de embrague?

Mensajepor fedeblaster » Jue, 02 Jul 2009, 00:08

Buenas gente!
soy uno mas de los q hizo el procedimiento ese , y me quedo de 10 el auto jaja.
Debo reconocer q no lo queria hacer.. por me fallaba pocas veces el auto, y tenia miedito a q pase alguna otra cosa..
Pero lo hice y quedo perfecto.. lo unico feo, es el olor a quemado jaja

un saludo,
FEdE


Volver a “PREGUNTAS FRECUENTES CORSA CLASSIC”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 6 invitados